30分钟选股公式,通达信分钟周期选股公式

Q1:问下高手 什么软件可以准确预警60分钟 30分钟 15分钟的选股公式

大智慧软件可以

Q2:老师你好,帮我把下面 这个通达信选股公式改成60分钟。30分钟两个选股公式,(下面是日线选股公式)

这公式可以在30分钟或者60分钟下选股啊,
选股时直接选择选股周期就可以了.

Q3:求助30分钟短线指标 编为选股公式

指标都是后反应的,别浪费时间学这些华而不实的东西,多学K线语言吧

Q4:30分钟macd金叉的选股公式

{MACD金叉-各个周期选股}
DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:(DIF-DEA)*2;
XG:CROSS(DIF,DEA);
{说明:这个选股公式适合各个周期,选股时选择30分钟周期就能选出30分钟MACD金叉的股票}

Q5:在东方财富通软件里如何输入公式进行选股,

XG:CAPITAL*C/1000000<200  AND CAPITAL/100<50000 ;

Q6:求东方财富通选股公式,求高人指点

下面公式,公式1的阳线是不分真假阳线的,只要开盘价小于收盘价就算阳线,公式2大,跑赢大盘是指每日涨幅大于大盘涨幅.这里的大盘只的是该股对应的大盘,非上证指数,
公式1:
XG1:COUNT(C>O,5)=5 AND COUNT(H/L>1.08,5)>0;
公式2:
XG:COUNT(C/REF(C,1)>INDEXC/REF(INDEXC,1),5)=5 AND COUNT(H/L>1.08,5)>0;